L'embarqué > Logiciel > Middleware > La puce NFC MicroRead d’Inside Secure est compatible avec le noyau Linux 3.9

La puce NFC MicroRead d’Inside Secure est compatible avec le noyau Linux 3.9

Publié le 15 avril 2013 à 12:44 par François Gauthier        Middleware Verimatrix

Indise Secure Linux

Le circuit MicroRead de la société Inside Secure, qui est le contrôleur de communication en champ proche NFC certifié par le NFC Forum, supporte désormais le noyau 3.9 de Linux. Le pilote logiciel qui apporte ...

La lecture de cet article est réservé aux abonnés payants du site.

 

 

Pour plus de souplesse, nous vous proposons plusieurs formules d'abonnement sans aucune obligation de renouvellement :

       Durée Prix
       1 mois      12 euros HT, soit 14,40 euros TTC
       6 mois   60 euros HT, soit 72 euros TTC 
       1 an  120 euros HT, soit 144 euros TTC

 

  • Vous avez déjà un compte, n'oubliez pas de vous connecter en cliquant sur "Connexion"

 

  • Vous avez déjà un compte, vous êtes connecté, et vous souhaitez souscrire un abonnement payant : 


 

  • Vous n'avez pas de compte et vous souhaitez souscrire un abonnement payant :





 

 

Sur le même sujet